:(

require_once(): Failed opening required 'sdk/SDK.class.php' (include_path='.:/www/server/php/56/lib/php')

错误位置

FILE: /data/www/wwwroot/zunkr/ThinkPHP/Library/Org/ThinkSDK/ThinkOauth.class.php  LINE: 114